Vi har just nu problem med Power-BI rapporter med ekonomidata

Incident Report for AcadeMedia BIA

Resolved

This incident has been resolved.
Posted Jun 24, 2025 - 17:59 CEST

Identified

Vi har just nu problem med Power-BI rapporter med ekonomidata.

Detta innebär att nedan just nu inte är tillgängligt:
- Ekonomirapport VUX
- Applikation Segment Vuxenutbildning
- Eventuella egna rapporter byggd på vårt dataset "Finance".

Vi arbetar med att lösa problemet så snabbt som möjligt.
Posted Jun 24, 2025 - 13:15 CEST
This incident affected: Power BI (Power BI - Online).